Bienvenue invité ( Connexion | Inscription )

Flash...Flash...Flash
Mille-Sabords survit uniquement grâce aux dons de ses membres, MERCI !!!>

Don Mille-sabords


 
Reply to this topicStart new topic
> Installation mode RA, en français
pacha71
posté mercredi 17 avril 2019 à 14:50
Message #1


*
Très légère brise

Groupe : Membres
Messages : 33
Inscrit : 29/01/2019
Membre no 28610



Bonjour . J'ai actuellement 2 DW sur Win 7 32bits, Steam et Black Bean, donc français. désirant installer RA , j'ai commencé par la version Steam, nickel. Puis j'ai tenté de l'installer sur la version Black Bean.
J'ai pris soin de modifier la base de registre comme demandé sur le forum ( 1, e, english ), placé comme sur l'autre version RAopf et install opf à la racine de DW.
Le problème est qu'au lancement de " intall_opf ", tout c'est déroulé tout seul sur la version de Steam , le temps de boire une bière...réussite; version black Bean succession de questions : " ceci est un fichier ou répertoire " quid de la réponse, réponse f ou r ? . L'un ou l'autre : accès refusé. Bon , j'ai du manquer quelque chose.. merci de me permettre une 2ème bière avec la version française ! Cordialement
Go to the top of the page
 
+Quote Post
pacha71
posté samedi 20 avril 2019 à 20:41
Message #2


*
Très légère brise

Groupe : Membres
Messages : 33
Inscrit : 29/01/2019
Membre no 28610



Tout est ok maintenant
Go to the top of the page
 
+Quote Post
Séné
posté dimanche 21 avril 2019 à 08:34
Message #3


Icône de groupe
Typhon

Groupe : Modérateurs
Messages : 15261
Inscrit : 04/04/2009
Lieu : Riverain du Rhin
Membre no 12845



Parfait! Yapuka.


--------------------
Mieux vaut un pilote plein qu'un réservoir vide!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : jeudi 20 juin 2019 à 08:04