Bienvenue invité ( Connexion | Inscription )

Flash...Flash...Flash
Mille-Sabords survit uniquement grâce aux dons de ses membres, MERCI !!!>

Don Mille-sabords


 
Reply to this topicStart new topic
> En pause !, [Résolu]
pacha71
posté samedi 08 juin 2019 à 08:02
Message #1


*
Très légère brise

Groupe : Membres
Messages : 33
Inscrit : 29/01/2019
Membre no 28610



Bonjour!
J'ai installé WAC-mod , en suivant bien les explications, problème, quand je lance naval academy , le jeu se retrouve en pause, j'ai bien sûr essayé : P, et autres touches, en vain ! Une idée ? merci d'avance
Go to the top of the page
 
+Quote Post
Lazuli
posté samedi 08 juin 2019 à 08:49
Message #2


Icône de groupe
Grand-frais

Groupe : Modérateurs
Messages : 1948
Inscrit : 14/11/2011
Lieu : La Rochelle
Membre no 20424



La touche P est plutôt pour commander une immersion périscopique normalement. Essaye le + du clavier numérique pour voir.
Mais normalement on ne commancer pas en pause. Il doit y avoir un petit problème...


--------------------

Lazuli
Go to the top of the page
 
+Quote Post
pacha71
posté samedi 08 juin 2019 à 14:08
Message #3


*
Très légère brise

Groupe : Membres
Messages : 33
Inscrit : 29/01/2019
Membre no 28610



J'ai essayé avec Win 10 64, Win7 32 ..même problème, curieusement les instruments de bords d'écran apparaissent bien au contact de la souris, F1 aussi, simplement le jeu est marqué en pause..
P est apparent dans la case du temps , avec + et - mais rien ne répond !
Go to the top of the page
 
+Quote Post
ericlea
posté samedi 08 juin 2019 à 18:12
Message #4


********
Coup de vent

Groupe : Membres
Messages : 2037
Inscrit : 30/12/2013
Lieu : Alsace
Membre no 24184



Je n'ai pas souvenir de ce genre de soucis.
Ça vient peut être de ton clavier ou souris ?
Le patch 4g a été activé ?
Quelle est ta liste de mods ?


--------------------
Go to the top of the page
 
+Quote Post
pacha71
posté dimanche 09 juin 2019 à 09:30
Message #5


*
Très légère brise

Groupe : Membres
Messages : 33
Inscrit : 29/01/2019
Membre no 28610



Ok merci c'était le patch mal cliqué ! tout baigne, magnifique
Go to the top of the page
 
+Quote Post
ericlea
posté dimanche 09 juin 2019 à 14:33
Message #6


********
Coup de vent

Groupe : Membres
Messages : 2037
Inscrit : 30/12/2013
Lieu : Alsace
Membre no 24184



Très bien ! :-)


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : mercredi 23 octobre 2019 à 09:31