Bienvenue invité ( Connexion | Inscription )

Flash...Flash...Flash
Mille-Sabords survit uniquement grâce aux dons de ses membres, MERCI !!!>


> Ecran rouge au démarrage
Gordon
posté vendredi 15 aot 2008 à 18:07
Message #1


*
Très légère brise

Groupe : Membres
Messages : 17
Inscrit : 26/02/2008
Membre no 9279



Je viens d'installer DangerDeep 0.3 mais j'ai un écran rouge au démarrage, j'ai essayé en mode windows et debug mais sa change rien...

Ma config:

Intel Pentium 4 3.00Ghz
2 Go de RAM
ATI HD 2600 XT 256 Mo GDDR3
OpenGL 2.1

Merci d'avance.


--------------------

Go to the top of the page
 
+Quote Post
 
Start new topic
Réponse(s)
jejel
posté samedi 02 mai 2009 à 13:37
Message #2



Vent calme

Groupe : Membres
Messages : 4
Inscrit : 03/04/2009
Membre no 12830



d'ailleurs voila ce que j'ai quand j'utilise GLView :
Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post

Les messages de ce sujet
- Gordon   Ecran rouge au démarrage   vendredi 15 aot 2008 à 18:07
- - Polar_Bear   Bonsoir/Bonjour Gordon, Je ne sais pas si depuis ...   mercredi 26 novembre 2008 à 23:19
- - jejel   Citation (Gordon @ vendredi 15 août 2008 à ...   samedi 04 avril 2009 à 22:43
|- - Polar_Bear   Bonjour Jejel, Citation (jejel @ samedi 04 a...   dimanche 05 avril 2009 à 07:11
|- - jejel   Citation (Polar_Bear @ dimanche 05 avril 2009...   samedi 02 mai 2009 à 13:24
|- - Polar_Bear   Bonjour Jejel, Citation (jejel @ samedi 02 m...   vendredi 14 aot 2009 à 16:55
- - jejel   d'ailleurs voila ce que j'ai quand j'u...   samedi 02 mai 2009 à 13:37


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : dimanche 26 juin 2022 à 16:11