Aide - Recherche - Membres - Calendrier
Version complète : probleme mods
Forums Mille-Sabords.com > Mille-Sabords : La Communauté > Forum Technique > Problèmes techniques, besoin d'aide
darkaspic
bonjour a tous j'ai un soucis! sur le mod le redoutable qui fonctionne tres bien a part ca ,je ne parviens pas a rentrer au port pour finir la misiion. pourtant cest bien le bon port de retour et tout mais je peux pas finir mes missions,cest un peu genant lol merci de me sauver ...heu j'en fait trop la non?
Lazuli
De quel jeu parles-tu ? SH4 ???

De manière générale, si tu as des questions sur un jeu ou un Mod il faut que tu fasses la demande dans la section concernée.

SH4, besoin d'aide :
http://www.mille-sabords.com/forum/index.php?showforum=157

La section où tu postes est plus dédié aux problèmes informatique (par exemple) mais sans lien à un jeu.
smile.gif
Gibus
Citation (darkaspic @ lundi 25 juillet 2022 à 14:54) *
...heu j'en fait trop la non?
Bonjour,
... heu non, au contraire, pas assez.
Citation (Gibus @ mardi 05 juillet 2022 à 09:34) *
Bonjour et bienvenue à bord.
Pour te répondre sans risque de taper à côté, merci de reposer la question dans le sous-forum concerné, et si possible plus détaillée.

Et surtout plus détaillée, du genre :
Quels sont les mods installés et dans quel ordre ?
À quelles dates cela se passe t-il ? Départ et retour.
Quel est le port d'attache ?
Où se situait la patrouille ?
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2022 Invision Power Services, Inc.